Index Forum Généamania
Tout sur Généamania et monSSG
Faq  -   Se connecter  -   S'enregistrer  -   Liste des membres   -  Rechercher  



Vous ne pouvez pas poster de nouveaux sujets dans ce forum Vous ne pouvez pas poster de réponses
Port 80 déjà pris
Auteur Message
artemidore



Autorisation : Membre
Nb de messages : 1
Inscrit le : Jeu 28 Déc 2017, 18:02
Posté le : Jeu 28 Déc 2017, 18:09    

Bonjour,
au lancement, j'ai les mêmes soucis que Rouletabille73 et le même diagnostic (port 80 utilisé par 2 process system/IPV6 et IPV4) sauf que je n'ai aucun des services cités dans les réponses... du coup je ne sais plus quoi faire.
Je précise que je suis sous windows 7 entreprise.

Bien à vous

 Adresse email Haut de page Bas de page 
 
jlsviro



Autorisation : Administrateur
Nb de messages : 1735
Inscrit le : Dim 23 Avr 2006, 16:17
Posté le : Sam 30 Déc 2017, 18:52    

Bonjour,

Un peu de lecture complémentaire... Désolé, c'est en anglais

http://www.josephspurrier.com/windows-7-why-is-system-process-listening-on-port-80/
https://superuser.com/questions/43307/why-is-system-process-listening-on-port-80#comment681593_43307

Je n'ai pas tout lu, mais j'y vois au autre candidat potentiel :
"Sql server reporting services(MSSQLSERVER)"

Sinon, je ne vois pas trop crazy.gif

jean-Luc

 Adresse email Haut de page Bas de page 
 
Vous ne pouvez pas poster de nouveaux sujets dans ce forum Vous ne pouvez pas poster de réponses






  Powered by Fire-Soft-Board v1.0.10 © 2004 - 2018 Groupe FSB
Page générée en 10 requêtes