Index Forum Généamania
Tout sur Généamania et monSSG
Faq  -   Se connecter  -   S'enregistrer  -   Liste des membres   -  Rechercher  



Vous ne pouvez pas poster de nouveaux sujets dans ce forum Vous ne pouvez pas poster de réponses
problème connexion localhost
Auteur Message
bettybertic



Autorisation : Membre
Nb de messages : 1
Inscrit le : Mar 25 Oct 2016, 18:40
Posté le : Mar 25 Oct 2016, 18:44    

bonjour, je viens d'installer le logiciel mais je n'ai pas de réponse : localhost "site inaccessible" qui peut m'aider? merci

 Adresse email Haut de page Bas de page 
 
xianmai



Autorisation : Membre
Nb de messages : 92
Inscrit le : Sam 11 Juil 2009, 15:26
Posté le : Jeu 27 Oct 2016, 13:36    

Bonjour,

Vous ne donnez pas beaucoup d'information !
Avez-vous bien suivi le Guide de démarrage rapide sous Windows ?
Quel type d'archive avez-vous téléchargé ?

Christian

 Adresse email Haut de page Bas de page 
 
Patcoupigny



Autorisation : Membre
Nb de messages : 205
Inscrit le : Mer 07 Jan 2009, 16:07
Posté le : Jeu 27 Oct 2016, 15:56    

Bonjour,

Il m'arrive parfois d'avoir cette erreur.

J'ai, comme navigateur, Opera. Il me suffit soit :
- de relancer dans la barre d'adresse du navigateur l'adresse localhost, par touche "entrée"
- soit en cliquant touche droit de la souris sur l'icone UwAmp (sorte de diapason sur fond bleu), et de cliquer sur www Site.

Le lancement de Genéamania devrait alors être effectif.

Est-ce dû à un réglage de tempo trop juste au niveau de Geneamania ?

A voir si cela fonctionne avec vous , bettybertic.

----------------------
Patrick
50 Manche
 Adresse email Haut de page Bas de page 
 
Vous ne pouvez pas poster de nouveaux sujets dans ce forum Vous ne pouvez pas poster de réponses






  Powered by Fire-Soft-Board v1.0.10 © 2004 - 2017 Groupe FSB
Page générée en 9 requêtes